Liveez Blyssbox Forum (non officiel)
Bonjour et bienvenue sur ForumBlyssBox.com

Si vous aussi avez acquis une Blyssbox n'hésitez pas à rejoindre ce forum en vous enregistrant ci-dessous. Plus nous aurons de membre plus simple il sera de résoudre les petites bobos quotidiens de nos BlyssBox.

Toute aide est la bienvenue!

Merci

Perte association capteurs à la Blyss

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Perte association capteurs à la Blyss

Message  thierry972 le Lun 17 Déc - 4:05

Rappel du premier message :

Bonjour,

Certes un sujet déjà posté sur la perte del'association des capteurs à la Blyss, sauf que dans mon cas rien ne remonte...

J'ai déjà eu ce cas et après reboot, tout revenait dans l'ordre, aujourd'hui après 5 boot, un boot sur Ethernet, au cas où, rien !!!

Pire j'ai supprimé un capteur, pour essayer de la réassocier, et là elle ne voit rien, impossible donc d'associer un élément...

Alors si vous avez une manip déjà tenté, sinon c'est SAV!!

Merci

thierry972

Messages : 2
Date d'inscription : 16/10/2012

Revenir en haut Aller en bas


Re: Perte association capteurs à la Blyss

Message  Sylar le Lun 20 Jan - 6:08

oui je pense aussi que c'est la carte radio, mais je vois pas non plus ce qui ferais flancher que ça, limite des micro coupures ou surtensions, mais pourquoi que la radio?

Sylar

Messages : 1004
Date d'inscription : 12/03/2013
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Perte association capteurs à la Blyss

Message  Sylar le Lun 20 Jan - 6:11

spy a écrit: j'aurais eu d'autres trucs d'hs chez moi  Smile  )
Pas forcement

Sylar

Messages : 1004
Date d'inscription : 12/03/2013
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Perte association capteurs à la Blyss

Message  bysteph le Lun 20 Jan - 6:23

spy ou a tu mis ta box ? moi elle a a cote le ma box orange

bysteph

Messages : 25
Date d'inscription : 08/05/2013
Localisation : agen

Revenir en haut Aller en bas

Re: Perte association capteurs à la Blyss

Message  spy le Lun 20 Jan - 7:31

moi a coté de ma freebox, sur cette prise il y a aussi une lumiere et une station meteo, rien d'autre autour c'est dans un vestibule dans un pavillon

spy

Messages : 8
Date d'inscription : 13/07/2013

Revenir en haut Aller en bas

Re: Perte association capteurs à la Blyss

Message  bysteph le Mar 21 Jan - 8:45

la carte radio trop sensible  ? d autres personnes explique que le SAV a changer leur carte radio hs et que la porter s'en est ameliorer

bysteph

Messages : 25
Date d'inscription : 08/05/2013
Localisation : agen

Revenir en haut Aller en bas

Re: Perte association capteurs à la Blyss

Message  Sylar le Mar 21 Jan - 9:06

C'est possible, comme je disais ça dépends de quand vous les avez achetées, si elles font partie des premières ça peut être effectivement un défaut dessus j'imagine, la mienne fait partie des toutes premières mais pour le moment je n'ai pas eu de soucis (mis a part la fameuse batterie  Wink )

Elles peuvent aussi etre plus sensibles a certaines perturbations.

En théorie le commercial doit passer demain je lui poserais la question

Sylar

Messages : 1004
Date d'inscription : 12/03/2013
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Perte association capteurs à la Blyss

Message  spy le Jeu 23 Jan - 8:36

appel au sav, je lui explique mon soucis, il trouve cela bizarre car il s'agit d'une version recente de box et le firmware est a jour.
Il me demande de verifier ma batterie si elle n'est pas gonflé( car d'après son historique la derniere fois mon probleme venait apparement de la batterie)
et me demande de faire un reboot spécifique(eteindre puis rallumer en maintenant le bouton jusqu'au double bip) pour remettre a jour la box.
apres cette remise à jour... oh miracle les accessoires se sont reconnectés un par un.

j'espere que cela va tenir maintenant  cheers

spy

Messages : 8
Date d'inscription : 13/07/2013

Revenir en haut Aller en bas

Re: Perte association capteurs à la Blyss

Message  Sylar le Jeu 23 Jan - 8:38

Bon c'est deja pas mal  cheers 

Vous avez recu vous aussi le petit module a rajouter a la batterie?

Sylar

Messages : 1004
Date d'inscription : 12/03/2013
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Perte association capteurs à la Blyss

Message  spy le Jeu 23 Jan - 8:44

non ça me dit rien ca

spy

Messages : 8
Date d'inscription : 13/07/2013

Revenir en haut Aller en bas

Re: Perte association capteurs à la Blyss

Message  Sylar le Jeu 23 Jan - 9:26

j'ai quelques clients qui l'ont recu ca devrait pas tarder, ou alors ca doit etre par rapport a des series peut etre, j'attends le passage du commercial pour en savoir plus

Sylar

Messages : 1004
Date d'inscription : 12/03/2013
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Perte association capteurs à la Blyss

Message  RegOnFBB le Lun 27 Jan - 10:42

Perso, je ne suis pas concerné par le pb de batterie enceinte, a priori vue la jeunesse de la carte mère de ma box (acheté en 06/2013 pour info).

Pourtant, certains accessoires ont parfois des crises de déconnexions/reconnexions, sans intervention de ma part. Là, depuis 3 jours, ça recommence, toujours les 2 ou 3 mêmes. Au début on pense que la pile du 1er commence à faiblir, puis lorsque le 2nd s'y met, on doute, et lorsque le 3ème y va, là on est sûr que c'est pas les piles ;-)

J'attends... l'autre fois ça a duré 1 semaine puis plus rien...

C quand même bizarre, les ondes radio...
avatar
RegOnFBB

Messages : 57
Date d'inscription : 30/06/2013
Localisation : Castorama, rayon domotique

Revenir en haut Aller en bas

Re: Perte association capteurs à la Blyss

Message  bysteph le Mar 28 Jan - 5:56

c'est juste le probleme des blyss .... sans cette tare c 'est un super produit
le Wifi marche bien  (camera j aimais de probleme )
Mais pour la radio c'est pas ca ou alors c'est trop sensible a d autre onde ? moi c'est sur que c'etait la baterie qui a detuit la carte radio
le wifi marchais encore  mais plus de capteur radio

bysteph

Messages : 25
Date d'inscription : 08/05/2013
Localisation : agen

Revenir en haut Aller en bas

Re: Perte association capteurs à la Blyss

Message  vince034 le Sam 17 Mai - 19:11

Pas très encourageant tout ça... J'aurais dû parcourir ce forum avant d'investir... A peine une semaine que je suis équipé et déjà des pertes d'internet et des éléments plus joignables... Sympas les messages en pleine nuit...
J'ai déplacé la box ça l'air d'aller mieux. J'espère ne pas avoir jeté mon argent par la fenêtre...

vince034

Messages : 12
Date d'inscription : 11/05/2014

Revenir en haut Aller en bas

!!!!!!!!!! perte des accessoires et nouvelle association impossible

Message  jbil38 le Dim 1 Juin - 20:21

Bonjour à tous,

Même problème que ci-dessus... reboot de la blyss, débranchement de la batterie, débranchement des piles des accessoires, suppression des accessoires sur le site, tentative de reconnexion... rien n'y fait... au début je croyais que c'était juste avec le clavier de l'entrée mais même les capteurs de présence ne se connectent plus...
Il y a 1 an... c'était pour la batterie... Ça commence à cumuler, d'autant qu'en magasin, aucune réponse n'est apportée...

Un peu plus de 1000 € dans l'installation pour qu'au final rien ne marche plus au bout de 2 ans... Quant à la proximité des autres matériels, je ne comprends pas qu'à ce stade, cela puisse encore être un problème.

Bref, une dernière fois au SAV... et après ça, je m'en débarrasse.

jbil38

Messages : 1
Date d'inscription : 01/06/2014

Revenir en haut Aller en bas

Re: Perte association capteurs à la Blyss

Message  Sylar le Dim 1 Juin - 21:40

Il y a de fortes chances que tu ai aussi un probleme radio, vois avec le SAV, et reviens nous dire ce qu'ils en disent

Sylar

Messages : 1004
Date d'inscription : 12/03/2013
Localisation : Toulouse

Revenir en haut Aller en bas

problème box -- retour chez Casto

Message  chrisbraque le Lun 9 Juin - 8:50

Bonjour à tous,
Après des débuts prometteurs (achat en aout 2013), tout fonctionnait plutôt bien. Puis un beau jour, messages accessoires hors services les uns derrière les autres. Contact SAV, manip hard reboot etc etc ça refonctionne puis plus quelques jours après.
 Visiblement batterie défectueuse (toute gonflée). Effectivement après remplacement, le problème semblait réglé. 3-4 mois plus tard, rebelote ça recommence, contacts sav, hard reboot, etc etc. ça refonctionne. 2 jours après bing, accessoires hors service et ça recommence.
J'ai résumé car c'est arrivé moult fois.
J'ai demandé l'échange de ma box (assurance carte casto heureusement, j'espère que je n'aurai plus de problème....

chrisbraque

Messages : 6
Date d'inscription : 07/10/2013

Revenir en haut Aller en bas

problème identifié

Message  chrisbraque le Sam 12 Juil - 6:59

Salut,

J'avais pas mal de problème de perte de liaison entre mes différents capteurs (DO, radars, commande thermostat, etc...) qui se coupaient les uns après les autres, et qui bien sûr ne se reconnectaient pas tout seul..
J'ai enfin trouver la source du problème du moins je le pense car depuis que je l'ai viré, je n'ai plus de problème. C'est un amplificateur 3G (femto de Free) qui visiblement foutait le bordel.

Au cas où vous en possédez un, ou un voisin proche si vous êtes en appart....

@+

chrisbraque

Messages : 6
Date d'inscription : 07/10/2013

Revenir en haut Aller en bas

Re: Perte association capteurs à la Blyss

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum