Liveez Blyssbox Forum (non officiel)
Bonjour et bienvenue sur ForumBlyssBox.com

Si vous aussi avez acquis une Blyssbox n'hésitez pas à rejoindre ce forum en vous enregistrant ci-dessous. Plus nous aurons de membre plus simple il sera de résoudre les petites bobos quotidiens de nos BlyssBox.

Toute aide est la bienvenue!

Merci

Branchement sur moteur existant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Branchement sur moteur existant

Message  Wol22 le Mar 12 Fév - 6:18

Bonsoir,

Je possède plusieurs volets motorisés (par mes soins) pilotés par des émetteurs récepteur sans fils.
Ayant fait l'acquisition d'un Blyssbox, je souhaiterai remplacer mes émetteurs/récepteurs par des micromodule 599008
que je piloterai via mon iphone.
Mon problème est le suivant : mon moteur a 4 fils en sortie (terre, noir, marron et bleu).
Le boitier communique trés bien avec la box.
Malheureusement j'ai essayé tout un tas de combinaisons sans succès.
Je sais que le noir et le marron sont dédiés à la montée et à la descente.
J'ai effectué le montage suivant sur le micromodule (celui qui "me" parait le plus logique) :
- N : fil bleu arrivée éléctrique
- L : fil rouge arrivée éléctrique + fil bleu de mon moteur
- montée : fil marron de mon moteur
- descente : fil noir de mon moteur
et... rien ne se passe.

Quelqu'un aurait-il une idée ou une suggestion ?

Merci par avance pour votre aide.

Salutations.

Wol22

Messages : 7
Date d'inscription : 12/02/2013

Revenir en haut Aller en bas

Re: Branchement sur moteur existant

Message  benj35 le Mer 13 Fév - 10:02

Bonjour,

Cela m intéresse aussi car cela ne fonctione pas

Merci

benj35

Messages : 5
Date d'inscription : 13/02/2013

Revenir en haut Aller en bas

Re: Branchement sur moteur existant

Message  Izzz le Ven 15 Fév - 22:33

Bonjour,

je pense que ton soucis provient du fait que ton fil neutre du moteur doit être branché sur la borne N du module comme le neutre de ton installation et pas sur L qui est réservé à la phase de ton installation.

Izzz

Messages : 1
Date d'inscription : 15/02/2013

Revenir en haut Aller en bas

Re: Branchement sur moteur existant

Message  benj35 le Ven 15 Fév - 22:44

Bonjour,

Que dois je modifier sur mes branchements ?
Merci

benj35

Messages : 5
Date d'inscription : 13/02/2013

Revenir en haut Aller en bas

Re: Branchement sur moteur existant

Message  Wol22 le Mar 19 Fév - 7:40

Bonsoir,

Le bon cablage, fourni par Philippe (merci à lui), est le suivant :

- N : fil bleu arrivée éléctrique + fil bleu de mon moteur
- L : fil rouge arrivée éléctrique
- montée : fil marron de mon moteur
- descente : fil noir de mon moteur

Testé et validé chez moi.

Salutations.

Wol22

Messages : 7
Date d'inscription : 12/02/2013

Revenir en haut Aller en bas

Re: Branchement sur moteur existant

Message  benj35 le Mar 19 Fév - 7:55

Bonsoir,

J ai resolu mon probleme

Relier le fil bleu de la Blyssbox sur le domino ou il y avait tous les fils bleux

Relier les 2 files rouge sur un domino et relie le fil rouge de la Blysbloss sur le domino

ensuite fil noir, marron

et les autres sur le bouton poussoir

ca fonctionne

benj35

Messages : 5
Date d'inscription : 13/02/2013

Revenir en haut Aller en bas

Re: Branchement sur moteur existant

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum