Liveez Blyssbox Forum (non officiel)
Bonjour et bienvenue sur ForumBlyssBox.com

Si vous aussi avez acquis une Blyssbox n'hésitez pas à rejoindre ce forum en vous enregistrant ci-dessous. Plus nous aurons de membre plus simple il sera de résoudre les petites bobos quotidiens de nos BlyssBox.

Toute aide est la bienvenue!

Merci

probleme de fonctionnement telecommandeRéf : 582883 avec Réf : 582864

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme de fonctionnement telecommandeRéf : 582883 avec Réf : 582864

Message  Blanchard le Sam 6 Oct - 23:25

Bonjour
Je viens d’acquérir 8 commandes murales ref 58264 et une télécommande réf 582883 et après une programmation laborieuse le fonctionnement est très moyen car certains jours cela fonctionne et d'autres pas et le problème est toujours sur les mêmes télécommandes murales
J'ai bien vérifier ma programmation de tous les jours
Pourquoi cela se produit-il
Auriez vous des sujétions
Cordialement

Blanchard

Messages : 2
Date d'inscription : 06/10/2012

Revenir en haut Aller en bas

A tester

Message  BARLAND le Lun 8 Oct - 8:42

Ces récepteurs fonctionnent-il avec d'autre télécommande?
avatar
BARLAND

Messages : 23
Date d'inscription : 02/10/2012
Age : 60
Localisation : OSNY

Revenir en haut Aller en bas

Re: probleme de fonctionnement telecommandeRéf : 582883 avec Réf : 582864

Message  Blanchard le Lun 8 Oct - 19:10

Non les récepteurs ne fonctionnement pas avec d'autres télécommande

Blanchard

Messages : 2
Date d'inscription : 06/10/2012

Revenir en haut Aller en bas

dernier problème connu

Message  BARLAND le Mar 9 Oct - 5:05

controler les connnections sur le récepteur (là où la 'lampe' va être alimenté).

j'ai eu le cas d'une mauvaise connection au neutre; l'inter fonctionnait normalement mais ne voulait pas commuté en liaison radio.

bon courage
avatar
BARLAND

Messages : 23
Date d'inscription : 02/10/2012
Age : 60
Localisation : OSNY

Revenir en haut Aller en bas

bonne idée

Message  victonic le Sam 13 Oct - 19:29

Blanchard a écrit:Bonjour
Je viens d’acquérir 8 commandes murales ref 58264 et une télécommande réf 582883 et après une programmation laborieuse le fonctionnement est très moyen car certains jours cela fonctionne et d'autres pas et le problème est toujours sur les mêmes télécommandes murales
J'ai bien vérifier ma programmation de tous les jours
Pourquoi cela se produit-il
Auriez vous des sujétions
Cordialement



tres bonne idee le coup de mettre des telecommandes dans la maison dans d'autres pieces. Je garde l'idee dans ma tete ! Reste a voir pourquoi ca beug certains jours...

victonic

Messages : 13
Date d'inscription : 13/10/2012
Age : 37
Localisation : lyon

Revenir en haut Aller en bas

ça bug aussi chez moi

Message  jp59 le Mar 14 Mai - 6:11

bonjour,
ça bug aussi chez moi. Des fois OK, des fois KO, une partie seulement des inters répondent correctement en mode programmation. En télécommande pure je n'ai pas ce soucis. J'ai aussi constaté que, si les boutons de ma commande manuelle n'étaient pas tous deux en position 'non actif', ça ne fonctionne pas

jp59

Messages : 4
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

peut-être la cause de fonctionnements "aléatoires"

Message  jp59 le Jeu 16 Mai - 7:57

bonjour,
j'ai effectué mes programmations au fil de l'eau et sur plusieurs jours. Parfois ça marchait et à d'autres moments, non.
J'ai relu la doc, et il faut que le logo "horloge" soit affiché pour que la programmation soit active. à bien vérifier. C'est ce que je suis en train de faire. Je mettrai mes conclusions.

jp59

Messages : 4
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Re: probleme de fonctionnement telecommandeRéf : 582883 avec Réf : 582864

Message  phoenix916 le Ven 17 Mai - 9:04

ok merci
avatar
phoenix916
Admin
Admin

Messages : 290
Date d'inscription : 05/12/2012
Age : 40
Localisation : Seine maritime

http://www.journal-du-quad.info

Revenir en haut Aller en bas

logo "Horloge"

Message  jp59 le Ven 17 Mai - 22:42

en complément:
le logo "Horloge" du LCD doit être actif pour chacun des canaux que l'on veut avoir en mode programmation. C'est pratique et rapide pour activer ou désactiver le mode automatique sur un canal, pas très fiable sur le long terme. Oui, car j'ai l'impression que si l'on effectue une commande manuelle sur un canal (ON/ ou OFF), on sort automatiquement du mode programmation....
une partie logicielle à revoir sans doute

jp59

Messages : 4
Date d'inscription : 14/05/2013

Revenir en haut Aller en bas

Re: probleme de fonctionnement telecommandeRéf : 582883 avec Réf : 582864

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum