Liveez Blyssbox Forum (non officiel)
Bonjour et bienvenue sur ForumBlyssBox.com

Si vous aussi avez acquis une Blyssbox n'hésitez pas à rejoindre ce forum en vous enregistrant ci-dessous. Plus nous aurons de membre plus simple il sera de résoudre les petites bobos quotidiens de nos BlyssBox.

Toute aide est la bienvenue!

Merci

l'association ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

l'association ne fonctionne pas

Message  charly le Sam 24 Mai - 21:26

suite à un changement de bleezbox, je dois réinitialiser tous les accessoires. Cela fonctionne excepté le portail. la box me dit que l'association est faite mais cela ne fonctionne pas. par ailleurs je crois qu'il faut faire associations, une pour l'ouverture totale l'autre pour l'ouverture partielle. Peut on me confirmer qu'on appuie bien sur la touche - du moteur pour l'association? merci de votre aide

charly

Messages : 35
Date d'inscription : 11/05/2013
Age : 56

Revenir en haut Aller en bas

Re: l'association ne fonctionne pas

Message  Sylar le Dim 25 Mai - 5:55

Bonjour,

oui c'est bien cela, par contre as-tu fait l'association dans les 3s suivant le lancement de l'appairage par la box?

Souvent c'est cause de cela

L'ideal c'est d'etre a proximité (avec une tablette...) ou alors a 2 pour lancer l'association de la motorisation et enchainer sur l'enclenchement de l'asso par la box

Sylar

Messages : 997
Date d'inscription : 12/03/2013
Localisation : Toulouse

Revenir en haut Aller en bas

Re: l'association ne fonctionne pas

Message  charly le Dim 25 Mai - 8:33

effectivement je n'étais pas tout proche donc au delà des 3 secondes. Merci

charly

Messages : 35
Date d'inscription : 11/05/2013
Age : 56

Revenir en haut Aller en bas

Re: l'association ne fonctionne pas

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum