Liveez Blyssbox Forum (non officiel)
Bonjour et bienvenue sur ForumBlyssBox.com

Si vous aussi avez acquis une Blyssbox n'hésitez pas à rejoindre ce forum en vous enregistrant ci-dessous. Plus nous aurons de membre plus simple il sera de résoudre les petites bobos quotidiens de nos BlyssBox.

Toute aide est la bienvenue!

Merci

Pb ouverture portail

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pb ouverture portail

Message  djewinner le Jeu 7 Aoû - 21:22

Bonjour,
après diverses pb rencontrés avec la platine extérieur et platine intérieur, voici un nouveau bug qui m'arrive.

J'ai beau régler mon portail en mode semi-automatique (fermeture automatique), celui-ci chq matin se remet soit en mode automatique (fermeture par appui sur bip) soit ne s'ouvre carrément pas. Je suis systématiquement obligé d'ouvrir avec la clé et ça me prend bcp la tête.

en regardant de plus près il y a un code erreur d'enregistré L1 et L3 (pb alimentation batterie), j'ai changé le fusible d'alim batterie (le F2 15A-250V) et là hier soir vers 20h miracle du premier coup cela fonctionne.

Sauf que ce matin ma femme en partant travailler vers 4h rien n'a fonctionné, je me suis fais réveillé pour ouvrir et refermer avec la clé. En me réveillant une seconde fois à 7h, j'ai appuyé sur la télécommande et là le portail s'est ouvert mais en mode 1 alors que je n'ai rien fait.....

Est ce qqn peut m'aider à y voir plus clair car là je patauge....

Merci d'avance

djewinner

Messages : 9
Date d'inscription : 10/08/2013
Localisation : nantes

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum