Liveez Blyssbox Forum (non officiel)
Bonjour et bienvenue sur ForumBlyssBox.com

Si vous aussi avez acquis une Blyssbox n'hésitez pas à rejoindre ce forum en vous enregistrant ci-dessous. Plus nous aurons de membre plus simple il sera de résoudre les petites bobos quotidiens de nos BlyssBox.

Toute aide est la bienvenue!

Merci

Le moteur ne répond plus aux télécommandes radio

Voir le sujet précédent Voir le sujet suivant Aller en bas

Le moteur ne répond plus aux télécommandes radio

Message  Seb le Mar 26 Avr - 21:56

Bonjour,

Après 2,5 ans de bon fonctionnement, mon moteur 582848 ne répond plus à mes 2 télécommandes et à mon interphone vidéo 582889.
Il continue à s'ouvrir et se fermer normalement avec la commande à clé 582854 (commande par fil).
J'ai donc donc tenté de ré-associer les télécommandes et l'interphone -> le problème persiste
J'ai également tenté d'effacer les associations puis de ré-associer les télécommandes -> idem.
J'en ai déduis que la panne simultanée des ces 3 commandes était lié à ma motorisation et en particulier la partie radio de la motorisation.
Quelqu'un a t-il déjà été confronté à ce problème ? L'avez-vous résolu ?
Le remplacement de la carte électronique du moteur est-elle envisageable sans acheter un kit complet ? Où peut-on l'acheter ?

Merci d'avance pour votre retour

Seb

Messages : 7
Date d'inscription : 19/08/2013

Revenir en haut Aller en bas

Re: Le moteur ne répond plus aux télécommandes radio

Message  Sylar le Mer 27 Avr - 17:15

Oui ca doit etre certainement la carte radio, je ne souviens plus si on peut l'avoir en piece detachées, par contre tu es encore sous garantie non?

Sylar

Messages : 997
Date d'inscription : 12/03/2013
Localisation : Toulouse

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum