Liveez Blyssbox Forum (non officiel)
Bonjour et bienvenue sur ForumBlyssBox.com

Si vous aussi avez acquis une Blyssbox n'hésitez pas à rejoindre ce forum en vous enregistrant ci-dessous. Plus nous aurons de membre plus simple il sera de résoudre les petites bobos quotidiens de nos BlyssBox.

Toute aide est la bienvenue!

Merci

Volet roulant 20 NM 599013, pas de reconnaissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

Volet roulant 20 NM 599013, pas de reconnaissance

Message  otof le Sam 11 Juin - 23:41

Bonjour,
Je procède comme indiqué pour brancher mon moteur, mais à la mise sous tension du moteur j'ai déjà 6 bips au lieux d'un seul, et ensuite plus aucun bip en appuyant déjà les 2 fois de suite pour associer la télécommande, ni après lors de la sélection de la ligne.

Le moteur viens d'être a nouveau changé, mais même symptôme.

Une idée du problème chez moi, là je je sèche.
Merci 
Pascal

PS : en association par la blyssbox, j'ai bien eu une reconnaissance de la télécommande en suivant le processus, mais aucune action montée/descente sur le moteur.

otof

Messages : 6
Date d'inscription : 01/06/2016

Revenir en haut Aller en bas

Re: Volet roulant 20 NM 599013, pas de reconnaissance

Message  otof le Dim 12 Juin - 1:37

Problème réglé, c'était tout simplement une occupation des bouton, j'ai "répété" et c'est bon.
Etape suivante, associer maintenant la box et que ça communique.

otof

Messages : 6
Date d'inscription : 01/06/2016

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum