Liveez Blyssbox Forum (non officiel)
Bonjour et bienvenue sur ForumBlyssBox.com

Si vous aussi avez acquis une Blyssbox n'hésitez pas à rejoindre ce forum en vous enregistrant ci-dessous. Plus nous aurons de membre plus simple il sera de résoudre les petites bobos quotidiens de nos BlyssBox.

Toute aide est la bienvenue!

Merci

Module ne fonctione plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

Module ne fonctione plus

Message  leseb92 le Mer 30 Nov - 23:41

Bonjour,

j'ai installé il y a quelques mois le module récepteur derrière un plafonnier (ampoule classique) couplé à un interrupteur sans fil. Tout a fonctionné correctement pendant plusieurs mois. Depuis quelques jours, malgré le changement de la pile côté interrupteur et le test via le bouton sur le module, le plafonnier ne s'allume pas (j'ai fait le test sans le module et le plafonnier fonctionne correctement). 

- est ce qu'il y d'autres tests me permettant de vérifier si mon module est HS ou si c'est seulement un problème de configuration?
- Est ce que je peux changer le module par un autre et cela nécessite il un reparamétrage particulier?
- Est ce que je pourrais sinon réutiliser mon interrupteur avec un autre module type chacon ou dio utilisant la même fréquence?

Merci d'avance pour vos retours.

seb

leseb92

Messages : 1
Date d'inscription : 30/11/2016

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum