Liveez Blyssbox Forum (non officiel)
Bonjour et bienvenue sur ForumBlyssBox.com

Si vous aussi avez acquis une Blyssbox n'hésitez pas à rejoindre ce forum en vous enregistrant ci-dessous. Plus nous aurons de membre plus simple il sera de résoudre les petites bobos quotidiens de nos BlyssBox.

Toute aide est la bienvenue!

Merci

câblage cellule

Voir le sujet précédent Voir le sujet suivant Aller en bas

câblage cellule

Message  om le Sam 4 Mai - 22:01

Je suis en train de brancher les cellules, il y a une erreur sur le schéma de câblage de la cellule RX. Quelqu'un peut-il nous envoyer le schéma de câblage ?
Par ailleurs le voyant de la cellule ne s'allume jamais en cherchant l'alignement alors que la tension arrive bien. Pourquoi ?
Olivier

om

Messages : 2
Date d'inscription : 04/05/2013

Revenir en haut Aller en bas

Re: câblage cellule

Message  phoenix916 le Jeu 16 Mai - 4:57

je tenvoi mon schema par mail
avatar
phoenix916
Admin
Admin

Messages : 289
Date d'inscription : 05/12/2012
Age : 40
Localisation : Seine maritime

http://www.journal-du-quad.info

Revenir en haut Aller en bas

Re: câblage cellule

Message  om le Dim 19 Mai - 4:06

je te remercie par avance

om

Messages : 2
Date d'inscription : 04/05/2013

Revenir en haut Aller en bas

Re: câblage cellule

Message  phoenix916 le Mar 21 Mai - 6:13

pas de quoi c bon ?
avatar
phoenix916
Admin
Admin

Messages : 289
Date d'inscription : 05/12/2012
Age : 40
Localisation : Seine maritime

http://www.journal-du-quad.info

Revenir en haut Aller en bas

Re: câblage cellule

Message  faboulou le Ven 28 Juin - 8:20

Bonsoir phoenix (et les autres)

Je pense avoir également un problème avec le câblage de mes cellules car:
auto apprentissage ok, je suis en mode 2 (fermeture automatique)
Si je passe devant le faisceau le portail s’arrête pas ....
Les photocellules sont bien en face led rouge allumée et qui s'éteint + clic-clic quand on passe devant...

Donc pourrais tu me faire passer ton câblage

merci par avance.

faboulou

Messages : 25
Date d'inscription : 29/03/2013
Age : 39

Revenir en haut Aller en bas

Re: câblage cellule

Message  phoenix916 le Mar 2 Juil - 20:13

deja si ton portail s'arrete quand tu passes devant, c'est que le faisceau de retour est bien branché, je démonte ce soir ou demain soir mes cellules pour vous faire une photo
avatar
phoenix916
Admin
Admin

Messages : 289
Date d'inscription : 05/12/2012
Age : 40
Localisation : Seine maritime

http://www.journal-du-quad.info

Revenir en haut Aller en bas

Re: câblage cellule

Message  faboulou le Jeu 4 Juil - 5:53

Ben non justement il ne s'arrêtait pas.

J'ai eu AVIDSEN et ils m'ont donné les bons branchements, la notice était bien erronée.

En résumé (de la carte vers la cellule)
Pour le TX
    - GND vers GND
    - +12V vers +12V

Pour le RX
    - GND vers GND
    - +12V vers +12V
    - PHO vers NC
    - dans la cellule faire un pont de GND vers COM

Voili voila tout marche impec depuis

faboulou

Messages : 25
Date d'inscription : 29/03/2013
Age : 39

Revenir en haut Aller en bas

Re: câblage cellule

Message  phoenix916 le Jeu 4 Juil - 7:53

depuis le temps que je leur signale, je dois faire des photos mais le temps m'en empeche...
avatar
phoenix916
Admin
Admin

Messages : 289
Date d'inscription : 05/12/2012
Age : 40
Localisation : Seine maritime

http://www.journal-du-quad.info

Revenir en haut Aller en bas

Re: câblage cellule

Message  phoenix916 le Sam 13 Juil - 1:52

bon voici les photos:
d'abord la carte mere


avatar
phoenix916
Admin
Admin

Messages : 289
Date d'inscription : 05/12/2012
Age : 40
Localisation : Seine maritime

http://www.journal-du-quad.info

Revenir en haut Aller en bas

Re: câblage cellule

Message  phoenix916 le Sam 13 Juil - 1:53

et ensuite les cellules:
l’émettrice 

et la réceptrice:
avatar
phoenix916
Admin
Admin

Messages : 289
Date d'inscription : 05/12/2012
Age : 40
Localisation : Seine maritime

http://www.journal-du-quad.info

Revenir en haut Aller en bas

Re: câblage cellule

Message  phoenix916 le Sam 13 Juil - 2:04

et le livret corrige:

avatar
phoenix916
Admin
Admin

Messages : 289
Date d'inscription : 05/12/2012
Age : 40
Localisation : Seine maritime

http://www.journal-du-quad.info

Revenir en haut Aller en bas

Y a t-il un autre problème avec ces photocellules ?

Message  Seb le Mar 20 Aoû - 0:13

Bonjour à tous,

Je vois que je ne suis pas le premier à avoir des difficultés à faire fonctionner ces photocellules.
J'ai testé plusieurs câblages : 
- cellule TX alimentée par "+12V" ou "VTX"
- avec ou sans pont entre "GND" et "COM" sur la cellule RX.
comme suggéré par vos contributions.

Dans tous les cas, j'ai toujours le même problème : les cellules semblent fonctionner ; j'entends bien le relais bouger lors de la détection d'un obstacle, mais çà n'arrête pas la fermeture du portail. 

A noter, que j'ai utilisé quelques temps cette motorisation sans photocellule, je me demande donc, si une procédure particulière doit être effectuée lorsque l'on installe ces photocellules après la mise en route. Avez-vous une réponse ?

J'ai noté cette phrase dans la notice :
> Si le mode 1 (qui est réglé par défaut) est celui que vous 
souhaitez, il n’est pas forcément nécessaire d’aller dans ce menu 
de réglage pour revalider le mode 1, car comme les photocellules 
étaient branchées avant la mise sous tension de la carte, elles ont 
déjà été détectées.


A tous ceux qui ont réussi à faire fonctionner leurs photocellules : avez vous re-valider le mode de fonctionnement après vos modifications de câblage ?


Merci pour vos contributions et votre réponse.

Seb

Messages : 7
Date d'inscription : 19/08/2013

Revenir en haut Aller en bas

Re: câblage cellule

Message  phoenix916 le Mar 27 Aoû - 8:55

salut as tu suivi mon schéma est ce que cela marche pour toi car moi la dans l'etat actuel ca fait 1an que c bon
avatar
phoenix916
Admin
Admin

Messages : 289
Date d'inscription : 05/12/2012
Age : 40
Localisation : Seine maritime

http://www.journal-du-quad.info

Revenir en haut Aller en bas

Re: câblage cellule

Message  Seb le Mar 27 Aoû - 23:20

çà ne marche toujours pas (voir dernier post sur "photocellule").
Je vois quand même 2 petites différences avec ton câblage :
- tu utilise 2 fils entre GND côté carte moteur et GND+COM côté cellule. Moi j'utilise 1 fil  GND carte moteur - GND cellule et j'ai mis un "strap" GND - COM dans la cellule.
- j'ai l'impression d'après tes photos que tu utilises du fil électrique ~1mm², moi j'ai utilisé du câble téléphonique.
Mais ces différences ne peuvent pas expliquer le dysfonctionnement.

Seb

Messages : 7
Date d'inscription : 19/08/2013

Revenir en haut Aller en bas

tension

Message  Désolé le Mer 3 Sep - 2:22

Bonjour à tous

Quelqu'un sait les tension à la borne photo quand le faisceau est fermé et quand il est coupé ??

Cordialement

Désolé

Messages : 1
Date d'inscription : 03/09/2014

Revenir en haut Aller en bas

Re: câblage cellule

Message  pop le Dim 29 Mai - 6:02

bonsoir enlève le shunt entre stop et gnd et tu branche nc sur stop tes cellules seront reconnues

pop

Messages : 2
Date d'inscription : 29/05/2016

Revenir en haut Aller en bas

Re: câblage cellule

Message  pop le Dim 29 Mai - 6:03

oups je n'avais pas vu la date

pop

Messages : 2
Date d'inscription : 29/05/2016

Revenir en haut Aller en bas

Re: câblage cellule

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum