Liveez Blyssbox Forum (non officiel)
Bonjour et bienvenue sur ForumBlyssBox.com

Si vous aussi avez acquis une Blyssbox n'hésitez pas à rejoindre ce forum en vous enregistrant ci-dessous. Plus nous aurons de membre plus simple il sera de résoudre les petites bobos quotidiens de nos BlyssBox.

Toute aide est la bienvenue!

Merci

Impossible d'éteindre totalement

Voir le sujet précédent Voir le sujet suivant Aller en bas

Impossible d'éteindre totalement

Message  Elektordi le Dim 5 Mai - 12:29

Bonsoir,

Suite à l'achat d'une solution blyss cet après-midi et son installation, j'ai un petit problème dans une de mes pièces: quand j'éteins la lumière, elle se rallume faiblement trois secondes plus tard et reste comme ça.

Ce sont des lampes halogènes.

Quelqu'un a déjà eu le même problème ? J'ai pensé au début à un déclenchement intempestif du variateur, mais il n'y en a pas dans ce modèle, non ?

Merci d'avance !

Elektordi

Messages : 5
Date d'inscription : 05/05/2013

Revenir en haut Aller en bas

Re: Impossible d'éteindre totalement

Message  phoenix916 le Jeu 16 Mai - 4:57

a mon avis c la consommation
avatar
phoenix916
Admin
Admin

Messages : 290
Date d'inscription : 05/12/2012
Age : 40
Localisation : Seine maritime

http://www.journal-du-quad.info

Revenir en haut Aller en bas

Re: Impossible d'éteindre totalement

Message  Elektordi le Jeu 16 Mai - 5:21

Il n'y a que deux petites lampes... Mais j'ai pensé: sur la boite il est écrit "consommation minimum" donc j'ai peur que mes lampes ne consomment pas assez !

J'ai essayé d'acheter un relai 220V que je vais essayer de rajouter dans mon tableau électrique et y déplacer le module récepteur... J'ai reçu les relais ce matin, je vais essayer de brancher ça se soir !

Elektordi

Messages : 5
Date d'inscription : 05/05/2013

Revenir en haut Aller en bas

Re: Impossible d'éteindre totalement

Message  phoenix916 le Ven 17 Mai - 9:04

c 300w maxi et aumini de mémoire 5w
avatar
phoenix916
Admin
Admin

Messages : 290
Date d'inscription : 05/12/2012
Age : 40
Localisation : Seine maritime

http://www.journal-du-quad.info

Revenir en haut Aller en bas

Re: Impossible d'éteindre totalement

Message  domo73 le Mer 3 Juil - 8:06

Qu'en est-il maintenant ?

domo73

Messages : 16
Date d'inscription : 29/06/2013

Revenir en haut Aller en bas

Re: Impossible d'éteindre totalement

Message  phoenix916 le Jeu 4 Juil - 7:52

cad ??
avatar
phoenix916
Admin
Admin

Messages : 290
Date d'inscription : 05/12/2012
Age : 40
Localisation : Seine maritime

http://www.journal-du-quad.info

Revenir en haut Aller en bas

Re: Impossible d'éteindre totalement

Message  domo73 le Jeu 4 Juil - 19:25

Bonjour,
 Et bien je souhaite savoir si il y toujours ce problème, ou bien si Elektordi a trouvé la raison du dysfonctionnement.

domo73

Messages : 16
Date d'inscription : 29/06/2013

Revenir en haut Aller en bas

Re: Impossible d'éteindre totalement

Message  lebab06 le Mar 17 Sep - 5:07

Bonjour à tous.
J'ai un problème un peu similaire.
J'ai branché un interrupteur sans fil ainsi qu'un capteur de passage sans fil pour un réseau de 5 lampes à LED, dont l'ensemble de consommation doit dépasser les 15 W.
Tout a bien fonctionné quelques heures, et depuis, c'est la débandade.
En extinction, cela crépite tout seul et fait comme des flashs.
Parfois, cela se rallume en fixe.
J'ai déprogrammé les deux interrupteurs chacun leur tour, pour identifier le coupable.
Le problème est toujours le même, sans aucun interrupteur connecté ...
Je pense donc que c'est mon module qui doit dysfonctionner.
Votre avis ?

lebab06

Messages : 9
Date d'inscription : 17/09/2013

Revenir en haut Aller en bas

Re: Impossible d'éteindre totalement

Message  lebab06 le Mar 17 Sep - 19:08

J'ai envoyé un mail au SAV hier soir, pas encore de réponse.
J'ai ramené le module ce matin en magasin, il a été pris en échange, le nouveau a l'air de fonctionner correctement pour l'instant.

lebab06

Messages : 9
Date d'inscription : 17/09/2013

Revenir en haut Aller en bas

Même problème mais après 3 mois de fonctionnement normal

Message  Castofox le Mer 20 Nov - 2:40

Bonjour à tous,
j'interviens que ce fil car j'ai le même problème.
Après 3 mois d'utilisation normale avec une ampoule à filament de 75 W, l'ampoule reste faiblement allumée lorsqu'elle devrait s'éteindre complètement.
Pour moi il s'agit d'un problème de fiabilité que vous pouvez constater sur les avis sur le site de Casto (ce que j'aurais dû faire avant d'acheter).
Evidemment, s'il y a une solution (y compris de réparation) je suis preneur. 

De mon coté, je vais ouvrir le boitier pour voir si qq chose a l'air anormal.Shocked 

Cdlt.

Castofox

Messages : 8
Date d'inscription : 20/11/2013

Revenir en haut Aller en bas

Re: Impossible d'éteindre totalement

Message  Sylar le Mer 20 Nov - 9:08

Retour Sav au magasin, tout bêtement

Sylar

Messages : 1004
Date d'inscription : 12/03/2013
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Impossible d'éteindre totalement

Message  lebab06 le Mer 20 Nov - 17:37

Je confirme, ils sont tellement habitués au SAV, qu'ils échangent directement !

lebab06

Messages : 9
Date d'inscription : 17/09/2013

Revenir en haut Aller en bas

Re: Impossible d'éteindre totalement

Message  Sylar le Mer 20 Nov - 19:43

Euh non c'est pas une habitude, loin de la, c'est plutôt que le SAV est assez "tranquille" et pas chiant.

Mon cas est pas une généralité mais j'ai jamais eu de soucis de ce type sur les modules, 80% des cas c'est plutôt un mauvais montage qui fusille le module, et pourtant j'en vends un sacré paquet

Sylar

Messages : 1004
Date d'inscription : 12/03/2013
Localisation : Toulouse

Revenir en haut Aller en bas

Retour SAV : si acheté via site internet de Casto ?

Message  Castofox le Jeu 21 Nov - 3:21

A votre avis, si je me pointe au magasin ils vont reprendre le module ?
Sachant que je l'ai acheté via le site internet de Casto.

Concernant la remarque sur l'erreur de montage, j'ai bien entendu fait très attention.
Vous pensez qu'une erreur peut "griller" le module au bout de trois mois. J'aurai pensé que soit ça marche soit ça grille tout de suite.

Merci en tout cas du conseil Laughing

Castofox

Messages : 8
Date d'inscription : 20/11/2013

Revenir en haut Aller en bas

Re: Impossible d'éteindre totalement

Message  Sylar le Jeu 21 Nov - 4:36

Non ca aurait griller de suite, pour l’échange en théorie ya pas de soucis, tu dois aller au magasin avec ton ticket de caisse (facture ou preuve d'achat dans ton cas)  et il y aura un échange.

Je te conseille d'abord d’appeler la hotline pour avoir un accord de retour, histoire de verrouiller le truc Wink

Sylar

Messages : 1004
Date d'inscription : 12/03/2013
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Impossible d'éteindre totalement

Message  lebab06 le Mar 26 Nov - 7:07

Je ne sais pas vous, mais je ne trouve pas le mode d'emploi super explicite, et je me demande si ce n'est pas ça qui provoque de mauvais montages et du coup un taux de pannes assez élevé

lebab06

Messages : 9
Date d'inscription : 17/09/2013

Revenir en haut Aller en bas

Problème résolu : mauvaise série d'après le SAV

Message  Castofox le Mar 26 Nov - 21:00

Il ont accepté le remplacement car le N° de série du modèle que j'ai acheté est manifestement "buggé".
Je remonte le nouveau et je laisserai un 1er message dans trois mois si tout va bien.
Merci aux participants du forum.Smile

Castofox

Messages : 8
Date d'inscription : 20/11/2013

Revenir en haut Aller en bas

Suite et fin ? - nouveau problème (clignotement cette fois)

Message  Castofox le Mar 7 Jan - 2:50

Bonjour à tous,

comme promis, je donne des nouvelles suite au remplacement du module de réception.
Le nouveau a été installé et fonctionne. Enfin, a fonctionné 3 jours cette fois (au lieu de trois mois la première fois).
Je commence à douter sérieusement de la qualité des composants électroniques employés.

Le nouveau problème : cette fois au lieu de rester allumé, la lampe clignote...

Je vais donc rappeler le SAV pour savoir si par hasard ce n'est pas à nouveau une mauvaise série.  Crying or Very sad 

Cdlt.

Castofox

Messages : 8
Date d'inscription : 20/11/2013

Revenir en haut Aller en bas

Re: Impossible d'éteindre totalement

Message  lebab06 le Mar 7 Jan - 3:00

Et bien, 3 mois après, j'ai dû à nouveau changer mon module, ça clignotait comme à l'installation du premier module. Et cette fois, comme je suis averti, changement direct auprès du SAV.
En attendant le suivant, ... dans 3 mois !

lebab06

Messages : 9
Date d'inscription : 17/09/2013

Revenir en haut Aller en bas

Même problème

Message  Dan64 le Lun 2 Fév - 5:18

J'ai 2 micros modules récepteurs et 2 doubles interrupteurs. Le premier fonctionné parfaitement avec 3 rangées de néon à LED soit une conso de 11 11 7=29 w.
Le second micro module allume une série de 5 spots à leds de 4w chacun soit en tout 20 w.

Le problème et que le second module allume bien les spots mais à l'extinction au bout d'une seconde ils se rallument.  affraid

J'ai déjà ramené un premier module qui ne fonctionner absolument pas au SAV du magasin. Acheter la veille : On ne peut pas vous le reprendre il faut contacter le SAV.
Je suis allé voir le vendeur et lui a fait un échange sans problème du micro module.

En écrivant il met venu une idée, celle d'intervertir les modules... Idea  et aussi incroyable que ça paraisse, ça marche ? ce n'est absolument pas scientifique et encore moins électronique mais ça marche.

Une idée de la cause ? mais j'attends un peu avant de me réjouir.

Petit commentaire sur la gamme, c'est vraiment une très bon concept et j'adhère, mais à un condition c'est que ce soit fiable, et la j'ai un gros doute.

Dan64

Messages : 4
Date d'inscription : 02/02/2015

Revenir en haut Aller en bas

Re: Impossible d'éteindre totalement

Message  lebab06 le Lun 2 Fév - 6:44

Après un nombre incalculable de pannes, je suis passé sur du matériel pro, pas si cher, Yokis. Et cela marche, zéro souci ...

lebab06

Messages : 9
Date d'inscription : 17/09/2013

Revenir en haut Aller en bas

Suite des mystères du module

Message  Dan64 le Lun 16 Fév - 10:44

De plus en plus curieux :

2 circuits (donc 2 fusibles au tableau)
2 modules
2 interrupteurs à 2 boutons

J'ai voulu déprogrammer un module pour le changer de bouton. Résultat mise en rideau du second module et impossible d'allumer le petit voyant bleu, il ne répond plus.
Il a fonctionné pendant 15 jours sans problème à la perfection, même avec la blyssbox.

J'ai pris le module qui marché en remplacement du module qui est en panne. 

Résultat après programmation : il s'allume, s'éteint et se rallume de nouveau après 1 seconde.  affraid affraid affraid

J'ai passé mon dimanche à chercher, et de nouveau il fonctionne. j'ai seulement actionné le module avec la blyssbox et il fonctionne normalement.

Demain coucou le SAV il y a un phantôme qui joue avec mes neufs... la suite bientôt.

Dan64

Messages : 4
Date d'inscription : 02/02/2015

Revenir en haut Aller en bas

Re: Impossible d'éteindre totalement

Message  Sylar le Lun 16 Fév - 19:04

Essaye de les vider (la mémoire hein ;-) ) reste appuyé pendant une vingtaine de seconde sur le bouton d'association et retente.

Sylar

Messages : 1004
Date d'inscription : 12/03/2013
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Impossible d'éteindre totalement

Message  Dan64 le Lun 16 Fév - 23:04

Sylar a écrit:Essaye de les vider (la mémoire hein ;-) ) reste appuyé pendant une vingtaine de seconde sur le bouton d'association et retente.

J'ai appuyé sur le petit bouton du boitier pendant le temps de compter jusqu’à 30 puis il s'est éteint. j'ai fait un essai marche arrêt ok. 2ème tentative, il se rallume.  What a Face
Parfois au bout de 3 appuis arrêt il s’éteint parfois il en faut 12... et là l'envie d'un gros marteau assez lourd me prend. Et je vous raconte pas les sarcasmes de ma femme.

Non sérieusement, c'est une histoire de fou. J'ai vérifié avec un fréquencemètre, il n'y a aucune émission radio lors de l'allumage automatique.

Impossible de joindre le SAV... étant journaliste, il va vite me prendre l'envie d'écrire un article sur les malheurs d'un pauvre client Castorama qui à investi plus de 1000 € dans une domotique très particulière.

Dan64

Messages : 4
Date d'inscription : 02/02/2015

Revenir en haut Aller en bas

Epilogue

Message  Dan64 le Mar 17 Fév - 6:07

Réponse du SAV c'est pas normal, on change  Very Happy

Et bien ils avaient raison, j'ai eu les 2 derniers modules de mon magasin. Et ça marche  Idea et miracle de chez miracle ça ne se rallume pas. Du coup bravo pour la réactivité. Personne n'est à l'abris d'une mauvaise d'une.

Et quel confort de pouvoir allumer et éteindre comme avant  Cool Embarassed

Dan64

Messages : 4
Date d'inscription : 02/02/2015

Revenir en haut Aller en bas

Re: Impossible d'éteindre totalement

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum