Liveez Blyssbox Forum (non officiel)
Bonjour et bienvenue sur ForumBlyssBox.com

Si vous aussi avez acquis une Blyssbox n'hésitez pas à rejoindre ce forum en vous enregistrant ci-dessous. Plus nous aurons de membre plus simple il sera de résoudre les petites bobos quotidiens de nos BlyssBox.

Toute aide est la bienvenue!

Merci

Blyssbox en panne ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Blyssbox en panne ?

Message  kev le Mer 25 Mai - 21:23

Bonjour à tous,

J'ai découvert ce forum qui est vraiment super , bravo cheers  suite à la panne de ma blyssbox.
Je décide d'allumer ma blyssbox comme d’habitude. Elle s'allume petit bip, et LED orange, après 30min de non démarrage de recommence, toujours pareil.
Et la plus rien, plus de lumière, de bip. Elle répond plus Shocked
Avez vous déjà eu ce problème ? C'est un 1er modèle et je n'est pas beaucoup eu de problème avec, mais la c'est inquiétant.

Merci d'avance de vos réponses.

kev

Messages : 3
Date d'inscription : 25/05/2016

Revenir en haut Aller en bas

Re: Blyssbox en panne ?

Message  Theking31 le Mer 25 Mai - 22:51

Commences par faire un hard reboot, si ça marche...  Smile

Connexion réseau de votre Blyssbox en mode filaire (via le câble réseau Ethernet fourni) à votre routeur/box Internet
Extinction de votre Blyssbox via le bouton ON/OFF située au dos de celle-ci (maintenir le bouton jusqu’au « bip »)
Une fois votre Blyssbox éteinte, déconnectez le câble d’alimentation puis la batterie de celle-ci
Appuyez sur le bouton ON/OFF pendant 10sec.
Reconnectez la batterie de votre système
Appuyez sur le bouton ON/OFF de votre Blyssbox jusqu’au double « bip » (environ 15/20sec.)
Reconnecter le câble d’alimentation de votre Blyssbox.
La Blyssbox devrait télécharger « les fichiers de Backup », puis « les fichiers de mise à jour » pour enfin « être  opérationnelle ».

Theking31

Messages : 122
Date d'inscription : 05/06/2014

Revenir en haut Aller en bas

Re: Blyssbox en panne ?

Message  kev le Jeu 26 Mai - 2:53

Merci Theking31,
Malheureusement cela na pas fonctionné.
D'ailleurs je me suis aperçu que même la connexion ethernet ne clignote pas (le cable fonctionne pourtant).
Je viens de prendre la mesure de la batterie elle est à 0V et 0A (3,7V et 2000mAh en normal).
Cela peut provenir de la batterie ? La blyss fonctionne sans batterie ?
Merci d'avance

kev

Messages : 3
Date d'inscription : 25/05/2016

Revenir en haut Aller en bas

Re: Blyssbox en panne ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum